S’abonner

Quels smartphones sont compatibles?

Amicimi met tout en œuvre pour être compatible avec un maximum de smartphones.

Pour que le bouton Amicimi fonctionne, vous avez besoin d’un smartphone iOS ou Android équipé du Bluetooth 4.0 (ou Bluetooth Low Energy).

Pour la plateforme iOS, vous avez besoin au minimum d’un iPhone 4s. Les appareils suivants sont compatibles:

  • iPhone 4s
  • iPhone 5, 5s et 5c
  • iPhone 6 et 6 Plus

Les appareils Android équipés de la version 4.4 d’Android ou d’une version plus récente (JellyBean, KitKat ou Lollipop) sont compatibles. Nous sommes encore occupés à optimiser l’app destinée aux appareils Android. Les appareils suivants sont en tout cas déjà compatibles:

  • Samsung Galaxy S5
  • HTC One
  • HTC One M8
  • LG Nexus 4
  • LG Nexus 5

Les appareils Windows Mobile version 8.1 fonctionnent également avec Amicimi.

Commentaires

Réalisé par Zendesk